Cpuid 00060fb2, mup file system
#1
Po wymianie baterii pojawił się błąd mup file system 3x podczas użytkowania komputera.
Odpowiedz
#2
Zobacz czy masz jakiś zrzut w tej lokalizacji, jak tak to go prześlij. C:\Windows\minidump

Sprawdź też w biosie czy cmos trzyma ci odpowiedni czas, jeśli się różni od rzeczywistego czasu to czyli coś z baterią.

Spróbuj też przywrócić bios do ustawień domyślnych
Odpowiedz
#3
Nie wiem jak to sprawdzić w biosie i jak przywrócić ustawienia do domyślnych Smile
Odpowiedz
#4
Napisz jeszcze o jakiej baterii piszemy w lapku o głównej zasilającej, czy w stacjonarnym na płycie głównej na której umieszczona jest mała bateryjka typu CR2032

Jeśli chodzi o sam bios to w lapku to żeby wejść w jego ustawienia to zależy od samego modelu, możesz to sprawdzić na stronie producenta które klawisze odpowiadają za wejście do biosu lub też może to być mały przycisk który trzeba przytrzymać podczas startu.

W stacjonarnym wystarczy (del)
Odpowiedz
#5
Stacjonarny, bateria została dzisiaj wymieniona na nową-zasugerowano mi to i od tej pory jest błąd mup file... i niestety przerywa mi korzystanie z komputera
Jak wejdę do biosu to to co mam sprawdzić będzie widać czy trzeba jeszcze dalej coś klikać?
Odpowiedz
#6
Jeśli komputer zostanie odłączony od zasilania, potem go włączysz i wejdziesz w ustawienia bios, to ustawiony tam czas i data nie powinny się zmienić, jeśli będą zmienione to oznacza że bateria nie podtrzymuje cmos

Jeśli bateria została wymieniona to ustawienia bios i tak zostały zresetowane, tak więc zapewne wszystko trzeba na nowo poustawiać, szczególnie z którego dysku (jeśli jest parę nośników) ma nastąpić rozruch systemu. Ale to nie wszystko. Bo i też ustawienia zależą od płyty głównej jak i samego rodzaju bios. Ewentualnie jeszcze też przy wymianie baterii może został w slotach ram naruszony. Wyciągnij je i sprawdź na jednej kości, jeśli będzie ok to wsadź drugą w te same banki w których były.
Odpowiedz
#7
Nie znam się, wstawię zdjęcia.
[/url]
[url=https://zapodaj.net/553af9edbce9d.jpg.html]https://zapodaj.net/553af9edbce9d.jpg.html
https://zapodaj.net/f6c68ec955345.jpg.html

Weszlam na standard cmos features i data byla poprawna, ale to dlatego, ze zmienilam ją wczesniej, ponieważ przy pierwszym uruchomieniu po zmianie baterii data byla zmieniona na rok 2007..

Druga sprawa, wykonałam load optimized features i po ponownym uruchomieniu to co bylo na pulpicie zniknęło--pojawily się inne ikony, włączył się kreator znajdowania nowego sprzętu i nie mogę ruszać kursorem- mysz nie dziala. Jest coraz gorzej..

https://zapodaj.net/64649a25147d0.jpg.html

System uruchamia się że złego dysku, nie wiem jak to zmienić.
Odpowiedz
#8
W tej opcji w opcji Hard Disk Boot Priority ustaw dysk jako pierwszy. Przy wyjściu z opcji zobacz Czy First Boot Device jest dysk ustawiony jako pierwszy. Po tym klik w opcje Save & Exit Setup i wejdź do biosu jeszcze raz przytrzymując del i pokaż opcję Standard CMOS
Odpowiedz
#9
https://zapodaj.net/146392d2f90fe.jpg.html
https://zapodaj.net/961806a82faf9.jpg.html

Nie wiem które wybrać, nie chce w ciemno już niczego klikać.
Odpowiedz
#10
Zgaduje że dysk ST3500320AS to 500GB i na nim jest system. Tak więc i z tego powinien bootować sys, czyli powinien być jako pierwszy https://zapodaj.net/961806a82faf9.jpg.html a pierwszym tu jest inny stary dysk 40GB

Tu gdzie Floppy https://zapodaj.net/146392d2f90fe.jpg.html daj Hard Disk Jak to zrobisz to zapisz ustawienia, wejdź w bios i pokaż mi zdjęcie z opcji tej https://zapodaj.net/f6c68ec955345.jpg.html gdzie pisze Standard CMOS

No i tak w ogóle system się ładuje czy też nie ?
Odpowiedz
#11
Zanim zrobiłam zmiany, to było tylko 'zapraszamy", teraz po zmianach jest https://zapodaj.net/6cdad10374d78.jpg.html
 i niestety mam nadal to
https://zapodaj.net/2c6d0315e07c1.jpg.html

Internet oczywiscie nie działa.
Głupia byłam że posłuchałam żeby baterię wyjmować/zmieniać ???
Czy inne opcje oprócz standard cmos cię interesują? Na wszelki wypadek zrobiłam zdjęcia ale poczekam co napiszesz.


ale mup file system na razie się nie pojawia
Odpowiedz
#12
Jest prawie dobrze bo system się wbija normalnie. Bateria jest dobra bo i czas jak i data się nie zmieniły, jakby były inne jak w realu to baterie by trza było wymienić. Poza tym nie wiem dlaczego kazano ją wymienić, jakieś argumenty padły ?

Co do wyszukiwanego sterownika, to czy system nie jest w stanie z automatu przydzielić czyli (wyszukaj automatycznie) ?
Odpowiedz
#13
Bateria-to była sugestia na błąd cpuid i grzanie się peceta.
Cały czas pojawia się kreator wyszukiwania nowego sprzętu. Nie moze zaktualizować, internet nie działa.
I dlaczego zamiast ekranu normalnego-czyli tam gdzie wyskakiwał błąd cpuid, mam
 https://zapodaj.net/466b0210d7cb1.jpg.html

Usb https://zapodaj.net/a666b6e6825b4.jpg.html 

Kreator
https://zapodaj.net/a4bc790d85af3.jpg.html
https://zapodaj.net/fd9f2d2ec5ffb.jpg.html
https://zapodaj.net/126420d259c05.jpg.html

https://zapodaj.net/70d7a333f353e.jpg.html
https://zapodaj.net/449e5d811bdfe.jpg.html

Sieć
https://zapodaj.net/6fad0a12a9e04.jpg.html
https://zapodaj.net/70f3c88a46f09.jpg.html
Odpowiedz
#14
To menu z standardowego ustawienia bios, gdzieś w biosie się to wyłącza. Sterowniki musisz pobrać ze strony producenta płyty głównej, w manualu też powinno pisać jakie opcje są w biosie i do czego służą.

Dla sprawnego serwisu jest to parę kliknięć i kłopot znika. Chyba że występują jeszcze inne problemy np. sprzętowe.
Odpowiedz
#15
Jak mam pobrać skoro internet mi nie działa, jest problem z siecią
A skoro menu "gdzieś się w biosie wyłącza" to gdzie to sprawdzić?
I dlaczego, skoro dysk został zmieniony w biosie to mam stare ikony na pulpicie? A w programach i funkcjach zainstalowane stare programy?
Czy z tych płyt dałoby radę zainstalować sterowniki
https://zapodaj.net/30b16813ad290.jpg.html
Jeśli jest to faktyczne kilka kliknięć-to może i mi by się to udało, ale muszę wiedzieć co kliknąć lub gdzie szukać. Instrukcję mam po angielsku co trochę utrudnia to. Mimo że znam, ale nie fachowy język informatyczny..
Odpowiedz
#16
Czyli wychodzi na to że boot jest ze starego dysku, pisałem żeby to w biosie przestawić na ten nowszy 500GB jak się domyślam jest tam Windows 7 ? Zamień dyski miejscami https://zapodaj.net/961806a82faf9.jpg.html
Odpowiedz
#17
ale ja tak robiłam, więc nie wiem czemu nie wskoczyło, zrobiłam zapisz, etc.
Jeszcze raz spróbuję.

Ok już wiem czemu, ah

Włączyło się dobrze, ale mam okienko przed użyciem dysku a sformatuj go-zrobilam, że nie, ale podejrzewam, że wyskoczy po następnym uruchomieniu

Jeszcze pytanie o ten ekran powitalny-przez to nie widzę czy błąd cpuid jest czy nie, mówiłeś że to gdzieś się zmienia..

Ps ratujesz mi d..ę : ))))))
Teraz jeszcze będzie mi potrzebna inna pomoc(oczywiście oprócz tego o co pytalam powyżej)
Założę nowy temat-chodzi o odczytanie danych z dysku c z laptopa, który wywala błąd bad system config-bedzie można na Ciebie (i innych też z chęcią: ) liczyć??

edit z 26.09 mup file system pojawił się ponownie.
dodam, ze ten błąd wystąpił dopiero po wymianie baterii, wcześniej występował tylko cpuid 00060fb2
Odpowiedz
#18
https://zapodaj.net/0c268617af084.jpg.html
https://zapodaj.net/f04f31f769525.jpg.html
https://zapodaj.net/be6d7505c092e.jpg.html
https://zapodaj.net/35a4ec8705eef.jpg.html
https://zapodaj.net/6fe928846715f.jpg.html
Wklejam dane z cristaldisk, hwinfo, menedżer urządzeń i zarządzanie dyskami, dodam, że przy próbie dodania załączników włącza się błąd mup file system
Odpowiedz
#19
Wygląda to tak jakby jakby jakiś pozostały sterownik lub usługa działała bez podstawowej aplikacji. Zawiła sytuacja, jak zdążyłem zauważyć nie podajesz pełnych informacji np. takich że już wykonywano skrypt FRST podany na innym forum.

Ogólnie to zamiast tej Visty to postawił bym Windows 7 - wtedy okaże się czy jest lub był to problem programowy lub jest sprzętowy.
Odpowiedz
#20
Ale nie mogę na razie zmienić tej Visty. Czy ponownie ma zostać zrobiony Frst?
Chętnie więcej bym podała, ale nie wiem co jeszcze.
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości